Цветная видеопанель E12 - панель в пластиковом корпусе с одной кнопкой для всех типов дверей. Может устанавливаться как в середине так и снаружи помещения. Поддерживает открывание дверей как с помощью бесконтактной карты, так и с помощью NFC и Bluetooth.
Бренд Akuvox.
Что такое видеопанель
Видеопанель – переговорное устройство, которое позволяет, находясь снаружи помещения и без непосредственного контакта услышать и переговорить с охраной или хозяином (в зависимости от ситуации) помещения.
Где используется видеопанель
Видеопанель предназначена для обеспечения безопасного и контролируемого доступа к квартире, частного дома, офиса или другого жилого или рабочего помещения.
Особенности
Вандалозащищенный корпус
PoE (IEEE802.3af, Power-over-Ethernet)
Двусторонняя VoIP связь с эхоподавлением
Полный контроль с 1 релейным выходом
RFID считыватель карт: поддержка 13.56 МГц
1 x RJ45 10/100 Mbps Ethernert порт
Поддержка протоколов: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Класс защиты от влаги и пыли: IP65
Слот для micro SD card
SIP v1(RFC2453), SIP v2(RFC3261), G711a, G722,G729
Аудио кодеки: G.711a, G.711μ, G.722, G.729
Эхоподавление
Активация по голосом
Генератор комфортного шума
Открытие замка двери через DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Разрешение до 1080p – 25fps
Углы обзора: 123°(Г) / 69°(В)
Белые светодиоды с внутренним датчиком освещенности
Кодек: H.264, H.265
Характеристики
| Основные | |
|---|---|
| Производитель | Akuvox |
| Количество абонентов | 1 |
| Пользовательские характеристики | |
| Wi-Fi модуль | Є |
| Гарантія | 24 |
| Зчитувач карт | Mifare / NFC / Bluetooth |
| Керування замком | Реле |
| Робоча температура, °C | -40 ~ +60 |
| Роздільна здатність камери відеопанелі | 2 Мп |
| Розмова з відвідувачем | Гучний зв'язок |
| Розміри, мм | 146 x 70 x 23 |
| Степень защиты | IP65 |
| Тип установки | Внутрішнє, зовнішнє, накладне |
| Тип устройства | IP-панель виклику |
| Угол обзора по вертикали | 69° |
| Угол обзора по горизонтали | 123° |
| Цвет | Чорний, срібло |
| Основные атрибуты | |
| Материал | Пластик |
Информация для заказа
- Цена: 8 734 ₴





